"> Foro - [Ayuda] No me funcionan los filtros en Ayuda y soporte - Page 1 of 1
Junio 16, 2024, 01:52:07 pm
Visitante

Autor Tema: [Ayuda]  No me funcionan los filtros  (Leído 5088 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Diciembre 27, 2017, 04:00:59 am

Nacho03


  • *

  • Desconectado

  • *

    • *
    • *
    • *
  • Mensaje personal
    Narices con pimientos
  • Actividad

  • 0%
  • Logros

Más información

Hola, tengo un problema con el McEdit, y es que no me van los filtros, ni los descargados, ni los que vienen por defecto. Simplemente no van, por ejemplo: cuando intento usar el filtro Forester, selecciono el area y especifico los parametros, pero cuando le doy a Filter, no funciona y sigue todo como estaba antes...

NECESITO AYUDA, ya que estoy creando un mapa y no puedo trabajar sin el programa... T_T

Linkback: https://minecraftmin.net/index.php?topic=15438.0




Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

exclamation
Todos los filtros de MCEdit

Iniciado por Vale342

3 Respuestas
3663 Vistas
Último mensaje Enero 25, 2015, 02:25:01 pm
por Ferkikudo
cheesy
Ayuda con McEdit

Iniciado por camareri

2 Respuestas
2947 Vistas
Último mensaje Noviembre 22, 2014, 01:54:32 am
por DarkCoals
xx
Ayuda con mcedit u.u

Iniciado por josue9243

2 Respuestas
2301 Vistas
Último mensaje Junio 19, 2014, 08:40:46 pm
por David7Nav
xx
McEdit [Ayuda..]

Iniciado por iLuisORO_

1 Respuestas
5834 Vistas
Último mensaje Mayo 15, 2016, 01:27:09 pm
por MrGat0s