Configuración
Ocultar noticias
Ocultar búsqueda
Desactivar efectos del tema
Cambiar apariencia



0 Usuarios y 1 Visitante están viendo este tema.

*
Ayuda Con BungeeCore
« en: Febrero 07, 2015, 12:27:57 am »
Hola.

estoy teniendo un problema el cual no he podido resolver a un y es que he creado un servidor bungeecore todo bien supuesta mente según el bungee debería ser vercion 1.7 y 1.8 pero al ejecutar el servidor solo me deja entrar con las versiones 1.7 y al intentar entrar con la 1.8 me dice que el servidor esta desactualizado.
PD: tengo todo configurado correctamente.

Linkback: http://minecraftmin.net/index.php?topic=8224.0
« Última modificación: Febrero 07, 2015, 03:10:46 pm por ANR »
Pensando...

Share via delicious Share via digg Share via facebook Share via furl Share via linkedin Share via myspace Share via reddit Share via stumble Share via technorati Share via twitter

xx
Chat Color en un comando

Iniciado por BILLIlike

6 Respuestas
1888 Vistas
Último mensaje Febrero 17, 2015, 07:18:27 pm
por Sargock
xx
AYUDA PLUGINS

Iniciado por Mashingo

7 Respuestas
1041 Vistas
Último mensaje Julio 09, 2016, 02:16:29 pm
por Mashingo
xx
Permissions ex ¡Ayuda!

Iniciado por Bracken

1 Respuestas
636 Vistas
Último mensaje Septiembre 04, 2014, 04:26:34 pm
por _.-|TOMIELGLAN|-._
thumbup
Ayuda de programacion

Iniciado por javihunt100

1 Respuestas
571 Vistas
Último mensaje Marzo 18, 2015, 10:39:32 pm
por Sargock